<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Tasse su Immobile all&#039;estero in affitto e non: calcolo e indicazione nel 730</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.tasse-fisco.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.tasse-fisco.com/lavoro/wp-content/uploads/tf-favicon.gif">

<meta name="description" content="La tassazione dell&#039;immobile detenuto all&#039;estero ai fini Irpef subisce una doppia imposizione Irpef e IVIE e varia a seconda del caso sia locato o a" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tasse su Immobile all&#039;estero in affitto e non: calcolo e indicazione nel 730" />
<meta property="og:description" content="La tassazione dell&#039;immobile detenuto all&#039;estero ai fini Irpef subisce una doppia imposizione Irpef e IVIE e varia a seconda del caso sia locato o a" />
<meta property="og:url" content="https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/" />
<meta property="og:site_name" content="Tasse-Fisco.com - Per pagare meno tasse" />
<meta property="article:publisher" content="https://www.facebook.com/tasseefisco" />
<meta property="article:published_time" content="2018-03-21T07:17:41+00:00" />
<meta property="article:modified_time" content="2022-10-03T06:12:05+00:00" />
<meta property="og:image" content="https://www.tasse-fisco.com/wp-content/uploads/Calcolo-tasse-immobile-estero-730-ivie-affitto-1-e1521527692363.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="268" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@tassefisco" />
<meta name="twitter:site" content="@tassefisco" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Tasse-Fisco">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="3 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tasse-fisco.com/#organization","name":"Tasse-Fisco.com","url":"https://www.tasse-fisco.com/","sameAs":["https://www.facebook.com/tasseefisco","https://twitter.com/tassefisco"],"logo":{"@type":"ImageObject","@id":"https://www.tasse-fisco.com/#logo","inLanguage":"it-IT","url":"https://www.tasse-fisco.com/wp-content/uploads/logo-tf-2019-400px.png","width":400,"height":73,"caption":"Tasse-Fisco.com"},"image":{"@id":"https://www.tasse-fisco.com/#logo"}},{"@type":"WebSite","@id":"https://www.tasse-fisco.com/#website","url":"https://www.tasse-fisco.com/","name":"Tasse-Fisco.com - Per pagare meno tasse","description":"Per pagare meno tasse","publisher":{"@id":"https://www.tasse-fisco.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tasse-fisco.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#primaryimage","inLanguage":"it-IT","url":"https://www.tasse-fisco.com/wp-content/uploads/Calcolo-tasse-immobile-estero-730-ivie-affitto-1-e1521527692363.jpg","width":400,"height":268,"caption":"Hai casa all'estero? Sai che devi pagare alcune tasse?"},{"@type":"WebPage","@id":"https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#webpage","url":"https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/","name":"Tasse su Immobile all'estero in affitto e non: calcolo e indicazione nel 730","isPartOf":{"@id":"https://www.tasse-fisco.com/#website"},"primaryImageOfPage":{"@id":"https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#primaryimage"},"datePublished":"2018-03-21T07:17:41+00:00","dateModified":"2022-10-03T06:12:05+00:00","description":"La tassazione dell'immobile detenuto all'estero ai fini Irpef subisce una doppia imposizione Irpef e IVIE e varia a seconda del caso sia locato o a","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/"]}]},{"@type":"Article","@id":"https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#article","isPartOf":{"@id":"https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#webpage"},"author":{"@id":"https://www.tasse-fisco.com/#/schema/person/79a9161970b7f43b398894e50a4a2f0b"},"headline":"Tasse su Immobile all&#8217;estero in affitto e non: calcolo e indicazione nel 730","datePublished":"2018-03-21T07:17:41+00:00","dateModified":"2022-10-03T06:12:05+00:00","mainEntityOfPage":{"@id":"https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#webpage"},"commentCount":3,"publisher":{"@id":"https://www.tasse-fisco.com/#organization"},"image":{"@id":"https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#primaryimage"},"articleSection":"Casa, immobili, terreni,Dichiarazione 730 e modello UNICO,Persone Fisiche e IRPEF","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#respond"]}]},{"@type":"Person","@id":"https://www.tasse-fisco.com/#/schema/person/79a9161970b7f43b398894e50a4a2f0b","name":"Tasse-Fisco","image":{"@type":"ImageObject","@id":"https://www.tasse-fisco.com/#personlogo","inLanguage":"it-IT","url":"https://www.tasse-fisco.com/wp-content/uploads/commercialista-2-200x200.jpg","caption":"Tasse-Fisco"},"description":"Dottore Commercialista Iscritto all'Albo dei Dottori Commercialisti e degli Esperti Contabili e Revisore Legale con la passione per il diritto Tributario e Societario e Esperto nella Consulenza Aziendale."}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Tasse-Fisco.com - Per pagare meno tasse &raquo; Feed" href="https://www.tasse-fisco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tasse-Fisco.com - Per pagare meno tasse &raquo; Feed dei commenti" href="https://www.tasse-fisco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tasse-Fisco.com - Per pagare meno tasse &raquo; Tasse su Immobile all&#8217;estero in affitto e non: calcolo e indicazione nel 730 Feed dei commenti" href="https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/feed/" />






<link rel="stylesheet" type="text/css" href="//www.tasse-fisco.com/wp-content/cache/wpfc-minified/87w8t0g0/uxn9.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%7COld+Standard+TT%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A500%2C400%2C600%7CWork+Sans%3A600%2C700%7COld+Standard+TT%3A500%2C900%2C600%2C400%7CLora%3A400%7CPT+Serif%3A400&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />





<link rel="stylesheet" type="text/css" href="//www.tasse-fisco.com/wp-content/cache/wpfc-minified/8ieiw26c/v7l2.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>


<link rel="stylesheet" type="text/css" href="//www.tasse-fisco.com/wp-content/cache/wpfc-minified/8ikhoeux/6hloj.css" media="all" />
<style id='quads-styles-inline-css' type='text/css'>
.quads-location ins.adsbygoogle {
background: transparent !important;
}
.quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
.grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
-o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
.quads-text-around-ad-label-text_around_left {
width: 50%;
float: left;
}
.quads-text-around-ad-label-text_around_right {
width: 50%;
float: right;
}
.quads-popupad {
position: fixed;
top: 0px;
width: 68em;
height: 100em;
background-color: rgba(0,0,0,0.6);
z-index: 999;
max-width: 100em !important;
margin: 0 auto;
}
.quads.quads_ad_container_ {
position: fixed;
top: 40%;
left: 36%;
}
#btn_close{
background-color: #fff;
width: 25px;
height: 25px;
text-align: center;
line-height: 22px;
position: absolute;
right: -10px;
top: -10px;
cursor: pointer;
transition: all 0.5s ease;
border-radius: 50%;
}
#btn_close_video{
background-color: #fff;
width: 25px;
height: 25px;
text-align: center;
line-height: 22px;
position: absolute;
right: -10px;
top: -10px;
cursor: pointer;
transition: all 0.5s ease;
border-radius: 50%;
}
@media screen and (max-width: 480px) {
.quads.quads_ad_container_ {
left: 10px;
}
}
.quads-video {
position: fixed;
bottom: 0px;
z-index: 9999999;
}
quads_ad_container_video{
max-width:220px;
}
.quads_click_impression { display: none;}
.quads-sticky {
width: 100% !important;
background-color: hsla(0,0%,100%,.7);
position: fixed;
max-width: 100%!important;
bottom:0;
margin:0;
text-align: center;
}.quads-sticky .quads-location {
text-align: center;
}.quads-sticky .wp_quads_dfp {
display: contents;
}
a.quads-sticky-ad-close {
background-color: #fff;
width: 25px;
height: 25px;
text-align: center;
line-height: 22px;
position: absolute;
right: 0px;
top: -15px;
cursor: pointer;
transition: all 0.5s ease;
border-radius: 50%;
}
</style>
<script src='//www.tasse-fisco.com/wp-content/cache/wpfc-minified/14sca78p/2b8d2.js' type="text/javascript"></script>


<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
jQuery(".c2b08af68503801d0eaaec63f94925d6").click(function() {
jQuery.post(
"https://www.tasse-fisco.com/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "b10b69a436",
}, function(response) { }
);
});
});
</script>
<script src='//www.tasse-fisco.com/wp-content/cache/wpfc-minified/30ypixyc/2b8d2.js' type="text/javascript"></script>


<script type='text/javascript' id='quads_ads_front-js-extra'>
/* <![CDATA[ */
var quads_analytics = {"ajax_url":"https:\/\/www.tasse-fisco.com\/wp-admin\/admin-ajax.php","quads_front_nonce":"34439d5960"};
/* ]]> */
</script>
<script src='//www.tasse-fisco.com/wp-content/cache/wpfc-minified/la9aw64e/88jo5.js' type="text/javascript"></script>

<link rel="https://api.w.org/" href="https://www.tasse-fisco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tasse-fisco.com/wp-json/wp/v2/posts/37362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tasse-fisco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tasse-fisco.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.tasse-fisco.com/?p=37362' />
<link rel="alternate" type="application/json+oembed" href="https://www.tasse-fisco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tasse-fisco.com%2Fcase%2Ftasse-immobile-estero-affitto-calcolo-dichiarazione-730%2F37362%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tasse-fisco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tasse-fisco.com%2Fcase%2Ftasse-immobile-estero-affitto-calcolo-dichiarazione-730%2F37362%2F&#038;format=xml" />
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"d9e01c7095","wpRestUrl":"https:\/\/www.tasse-fisco.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.tasse-fisco.com\/wp-admin\/","wpRestNonce":"d9e01c7095","wpRestUrl":"https:\/\/www.tasse-fisco.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.tasse-fisco.com\/wp-admin\/","wpRestNonce":"d9e01c7095","wpRestUrl":"https:\/\/www.tasse-fisco.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/","postId":47789};
</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.tasse-fisco.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4768079a-a0f7-4331-8bdc-e17c4936b73c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti registrato";
oneSignal_options['path'] = "https://www.tasse-fisco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32d5e245-163c-40cb-8f57-67057af17423";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vogliamo mostrarti notifiche per i nuovi articoli pubblicati";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo DESKTOP";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno nel tuo browser";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi cancellarti quando vuoi)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "no grazie";
oneSignal_options['promptOptions']['siteName'] = "Tasse-Fisco.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca "attiva"";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi gli aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai seguendo le notifiche di aggiornamento';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche...';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti unito a chi ci segue!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ricevi già le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SEGUI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'non seguire più';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCA le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>

<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.tasse-fisco.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.2";
var td_get_template_directory_uri="https:\/\/www.tasse-fisco.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009951";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="fe0f9a3ac1";
var tdsDateFormat="l j F Y";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_198793.js"></script>

<script>
window.googletag = window.googletag || { cmd: [] };
window.googletag.cmd.push(function() {
var displayOLD=googletag.display;
googletag.display=function(adunitName){
//console.log("dfp display",adunitName);
displayOLD(adunitName);
var adunit=document.getElementById(adunitName);
//console.log("dfp display",adunit);
googletag.pubads().getSlots().forEach(function(e){
if(e.getSlotElementId()==adunitName&& e.getAdUnitPath().indexOf("/220249732/")!=0){
//console.log("dfp refresh",adunitName,e.getAdUnitPath());
window.googletag.pubads().refresh([e]);
}
});
}
});
</script>
<meta name="google-site-verification" content="FubBWaeH20QfAxAFO1g2B45uzYzNhXan_TTwsZBx2EE" />
<meta name="google-site-verification" content="oheRoYKC3ep3WJj8q9b_rYRK4e9BnWkp5AmvoLx-CKI" />
<link href="https://plus.google.com/109210447930012512585" rel="publisher" />
<meta name="verification" content="03da50a69578bfb1777e980f53bac8ac" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W2SJKZR');</script>

<script async type="text/plain" data-cookieconsent="marketing" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9868857055531275",
enable_page_level_ads: true
});
</script>

<script type="text/plain" data-cookieconsent="preferences">
if(document.location.protocol=='http:'){
var Tynt=Tynt||[];Tynt.push('bKe9KY5fGr45n3acwqm_6r');
(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<meta name="msvalidate.01" content="327295BA6B3272044C526F570C4E4BD3" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #009951;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #009951;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #009951;
}
.tdm-btn-style1 {
background-color: #009951;
}
.tdm-btn-style2:before {
border-color: #009951;
}
.tdm-btn-style2 {
color: #009951;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #009951;
-moz-box-shadow: 0 2px 16px #009951;
box-shadow: 0 2px 16px #009951;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #009951;
-moz-box-shadow: 0 4px 26px #009951;
box-shadow: 0 4px 26px #009951;
}
</style>

<style>
</style>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-37362 single-format-standard td-standard-pack tasse-immobile-estero-affitto-calcolo-dichiarazione-730 global-block-template-1 td-magazine tdb_template_47789 tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script async type='text/javascript' src='//s.clickiocdn.com/t/198793/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_198793']=__lxGc__['s']['_198793']||{'b':{}})['b']['_660528']={'i':__lxGc__.b++};
</script>
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/tasseefisco/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/tassefisco/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.tasse-fisco.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/tassefisco?lang=it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCItOWrj56rdO3zfQh25_xxQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-top-container"><ul id="menu-menu-top" class="td-mobile-main-menu"><li id="menu-item-47550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-47550"><a href="https://www.Tasse-fisco.com">Argomenti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.tasse-fisco.com/category/accertamenti-e-cartelle-di-pagamento/">Accertamenti e cartelle di pagamento</a></li>
<li id="menu-item-47549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47549"><a href="https://www.tasse-fisco.com/category/case/">Casa, immobili, terreni</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.tasse-fisco.com/category/agenti-e-rappresentanti/">Agenti e Rappresentanti</a></li>
<li id="menu-item-47551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47551"><a href="https://www.tasse-fisco.com/category/dichiarazione-dei-redditi-730-o-unico/">Dichiarazione 730 e modello UNICO</a></li>
<li id="menu-item-47552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47552"><a href="https://www.tasse-fisco.com/category/energie-rinnovabili/">Energie rinnovabili</a></li>
<li id="menu-item-47553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553"><a href="https://www.tasse-fisco.com/category/famiglia-e-matrimonio/">Famiglia e Matrimonio</a></li>
<li id="menu-item-47554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47554"><a href="https://www.tasse-fisco.com/category/finanziaria-manovra-dl/">Finanziaria Manovra DL</a></li>
<li id="menu-item-47555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47555"><a href="https://www.tasse-fisco.com/category/autoveicoli/">Fisco Auto e Veicoli</a></li>
<li id="menu-item-47556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47556"><a href="https://www.tasse-fisco.com/category/incentivi/">Incentivi agevolazioni fiscali</a></li>
<li id="menu-item-47557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47557"><a href="https://www.tasse-fisco.com/category/international-taxation/">International-taxation</a></li>
<li id="menu-item-47559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47559"><a href="https://www.tasse-fisco.com/category/leasing/">Leasing Veicoli e Immobili</a></li>
<li id="menu-item-47558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47558"><a href="https://www.tasse-fisco.com/category/lavoro-dipendente/">Lavoro Dipendente</a></li>
<li id="menu-item-47560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47560"><a href="https://www.tasse-fisco.com/category/consulenza-legale/">Legale</a></li>
<li id="menu-item-47561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47561"><a href="https://www.tasse-fisco.com/category/liberi-professionisti/">Liberi Professionisti</a></li>
<li id="menu-item-47562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47562"><a href="https://www.tasse-fisco.com/category/interessi-sui-mutui/">Mutui, Prestiti, Banche</a></li>
<li id="menu-item-47563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47563"><a href="https://www.tasse-fisco.com/category/nautica/">Nautica Fisco e tasse</a></li>
<li id="menu-item-47565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47565"><a href="https://www.tasse-fisco.com/category/persone-fisiche/">Persone Fisiche e IRPEF</a></li>
<li id="menu-item-47566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47566"><a href="https://www.tasse-fisco.com/category/recupero-crediti/">Recupero crediti</a></li>
<li id="menu-item-47567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47567"><a href="https://www.tasse-fisco.com/category/societa/">Società e Redditi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47576"><a href="https://www.tasse-fisco.com/category/societa/ires-azienda-societa/">IRES</a></li>
<li id="menu-item-47575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47575"><a href="https://www.tasse-fisco.com/category/societa/irap-societa-azienda-pagamento/">IRAP</a></li>
<li id="menu-item-47574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47574"><a href="https://www.tasse-fisco.com/category/societa/iva-societa-azienda/">IVA</a></li>
<li id="menu-item-47577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47577"><a href="https://www.tasse-fisco.com/category/societa/imposta-di-registro/">Imposta di registro</a></li>
</ul>
</li>
<li id="menu-item-47568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47568"><a href="https://www.tasse-fisco.com/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-47569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47569"><a href="https://www.tasse-fisco.com/category/sport/">Sport</a></li>
<li id="menu-item-47570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47570"><a href="https://www.tasse-fisco.com/category/tassazione-rendite/">Tassazione rendite</a></li>
<li id="menu-item-47564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47564"><a href="https://www.tasse-fisco.com/category/news-ed-eventi/">News ed Eventi</a></li>
<li id="menu-item-47571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47571"><a href="https://www.tasse-fisco.com/category/varietassefisco/">Varie su Fisco, Tasse, ecc.</a></li>
</ul>
</li>
<li id="menu-item-12986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12986"><a href="https://www.tasse-fisco.com/modelli/">Moduli e Tabelle</a></li>
<li id="menu-item-5344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5344"><a href="https://www.tasse-fisco.com/leggi-codici-guide/">Leggi</a></li>
<li id="menu-item-5124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5124"><a href="https://www.tasse-fisco.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-15951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15951"><a href="https://www.tasse-fisco.com/pubblicita/">Pubblicità su questo sito</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.tasse-fisco.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_4 {
margin-left: -1px;
margin-right: -1px;
}
.tdi_4 .tdc-row-video-background-error,
.tdi_4 .vc_column {
padding-left: 1px;
padding-right: 1px;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}
</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#545454 !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6{
vertical-align: top;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
position:relative;
}
}
</style>
<div class="tdi_5_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_5_rand_style{
background-color:#545454 !important;
}
}
</style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_7" class="tdc-row"><div class="vc_row tdi_8  wpb_row td-pb-row tdc-element-style">
<style scoped>
/* custom css */
.tdi_8,
.tdi_8 .tdc-columns{
min-height: 0;
}.tdi_8,
.tdi_8 .tdc-columns{
display: block;
}.tdi_8 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8{
position:relative;
}
}
</style>
<div class="tdi_7_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#545454 !important;
}
}
</style></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_10{
vertical-align: baseline;
}.tdi_10 > .wpb_wrapper,
.tdi_10 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_10 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_10 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_10 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11">
<style>
/* custom css */
.tdb-header-align{
vertical-align: middle;
}.tdb_header_logo{
margin-bottom: 0;
clear: none;
}.tdb_header_logo .tdb-logo-a,
.tdb_header_logo h1{
display: flex;
pointer-events: auto;
align-items: flex-start;
}.tdb_header_logo h1{
margin: 0;
line-height: 0;
}.tdb_header_logo .tdb-logo-img-wrap img{
display: block;
}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdb_header_logo .tdb-logo-svg-wrap svg{
width: 50px;
display: block;
}.tdb_header_logo .tdb-logo-text-wrap{
display: flex;
}.tdb_header_logo .tdb-logo-text-title,
.tdb_header_logo .tdb-logo-text-tagline{
-webkit-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdb_header_logo .tdb-logo-text-title{
background-size: cover;
background-position: center center;
font-size: 75px;
font-family: serif;
line-height: 1.1;
color: #222;
white-space: nowrap;
}.tdb_header_logo .tdb-logo-text-tagline{
margin-top: 2px;
font-size: 12px;
font-family: serif;
letter-spacing: 1.8px;
line-height: 1;
color: #767676;
}.tdb_header_logo .tdb-logo-icon{
position: relative;
font-size: 46px;
color: #000;
}.tdb_header_logo .tdb-logo-icon-svg{
line-height: 0;
}.tdb_header_logo .tdb-logo-icon-svg svg{
width: 46px;
height: auto;
}.tdb_header_logo .tdb-logo-icon-svg svg,
.tdb_header_logo .tdb-logo-icon-svg svg *{
fill: #000;
}.tdi_11{
display: inline-block;
float: right;
clear: none;
}.tdi_11 .tdb-logo-a,
.tdi_11 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_11 .tdb-logo-svg-wrap{
display: block;
}.tdi_11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_11 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_11 .tdb-logo-text-title{
display: block;
color: #ffffff;
}.tdi_11 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_11 .tdb-logo-icon{
top: 0px;
display: block;
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-title {
font-size: 36px;
}
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-tagline {
font-size: 11px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-logo-img-wrap{
display: none;
}.tdi_11 .tdb-logo-text-title{
font-family:Old Standard TT !important;font-size:40px !important;font-weight:900 !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.tasse-fisco.com/"><span class="tdb-logo-img-wrap"><img data-retina="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo.png" alt="Logo" title="" data-src="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo-1024x180.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo.png"  alt="Logo"  title="" data-src="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo-1024x180.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo.png" src="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo-1024x180.png" alt="Logo"  title=""  /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tasse-Fisco.com</span></span></a></div></div> </div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_13{
vertical-align: baseline;
}.tdi_13 > .wpb_wrapper,
.tdi_13 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_13 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_13 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_13 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_14 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_14">
<style>
/* custom css */
.tdb_mobile_menu{
margin-bottom: 0;
clear: none;
}.tdb_mobile_menu a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_menu a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_menu svg{
height: auto;
}.tdb_mobile_menu svg,
.tdb_mobile_menu svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_menu a{
pointer-events: none;
}.tdi_14{
display: inline-block;
}.tdi_14 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_14 .tdb-mobile-menu-button svg{
width: 27px;
}.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 54px;
height: 54px;
}
/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-mobile-menu-button i{
font-size: 30px;
width: 30px;
height: 30px;
line-height:  30px;
}.tdi_14 .tdb-mobile-menu-button svg{
width: 30px;
}.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 30px;
height: 30px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>
/* custom css */
.tdi_16{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}.td-header-mobile-sticky-wrap{
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
}.td-header-mobile-sticky-wrap.td-header-active{
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}
}
</style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_18,
.tdi_18 .tdc-columns{
min-height: 0;
}.tdi_18,
.tdi_18 .tdc-columns{
display: block;
}.tdi_18 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_20{
vertical-align: baseline;
}.tdi_20 > .wpb_wrapper,
.tdi_20 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_20 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_20 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_20 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_22{
min-height: 0;
}.td-header-desktop-wrap{
position: relative;
}
</style><div id="tdi_23" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>
/* custom css */
.tdi_24,
.tdi_24 .tdc-columns{
min-height: 0;
}.tdi_24,
.tdi_24 .tdc-columns{
display: block;
}.tdi_24 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_24 {
margin-left: -1px;
margin-right: -1px;
}
.tdi_24 .tdc-row-video-background-error,
.tdi_24 .vc_column {
padding-left: 1px;
padding-right: 1px;
}
}@media (min-width: 767px) {
.tdi_24.tdc-row-content-vert-center,
.tdi_24.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_24.tdc-row-content-vert-bottom,
.tdi_24.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_24.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_24{
position:relative;
}
.tdi_24 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_23_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_23_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#545454 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_23_rand_style{
background-color:#545454 !important;
}
</style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>
/* custom css */
.tdi_26{
vertical-align: baseline;
}.tdi_26 > .wpb_wrapper,
.tdi_26 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_26 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_26 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_26 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_26{
border-color:#545454 !important;
width:90% !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}
</style>
<div class="tdi_25_rand_style td-element-style"><style>
.tdi_25_rand_style{
background-color:#444444 !important;
}
</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_27 tds_menu_active3 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27" style=" z-index: 999;">
<style>
/* inline tdc_css att */
.tdi_27{
padding-left:120px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}
</style>
<style>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</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#545454 !important;
}
</style></div>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
opacity: 0;
-webkit-transition: opacity 0.2s ease;
transition: opacity 0.2s ease;
height: 100%;
z-index: -1;
}.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
.tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
.tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
.tds_menu_active3 .tdb-menu > li:hover > a:after,
.tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
opacity: 1;
}.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
opacity: 0;
-webkit-transition: opacity 0.2s ease;
transition: opacity 0.2s ease;
height: 100%;
z-index: -1;
}.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
opacity: 1;
}.tdi_27 .tdb-menu > li > a:after,
.tdi_27 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: #16b213;
}
</style>
<style>
.tdi_27 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_27 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_27 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_27 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_27 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_27 .td-pulldown-filter-list li:hover a{
color: #16b213;
}.tdi_27 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_27 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_27 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_27 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_27 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_27 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_27 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_27 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_27 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_27 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_27 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
.tdi_27 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
fill: #16b213;
}
</style><div id=tdi_27 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-top-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-47550 tdb-menu-item-inactive"><a href="https://www.Tasse-fisco.com"><div class="tdb-menu-item-text">Argomenti</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47547"><a href="https://www.tasse-fisco.com/category/accertamenti-e-cartelle-di-pagamento/"><div class="tdb-menu-item-text">Accertamenti e cartelle di pagamento</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-47549"><a href="https://www.tasse-fisco.com/category/case/"><div class="tdb-menu-item-text">Casa, immobili, terreni</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47548"><a href="https://www.tasse-fisco.com/category/agenti-e-rappresentanti/"><div class="tdb-menu-item-text">Agenti e Rappresentanti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-47551"><a href="https://www.tasse-fisco.com/category/dichiarazione-dei-redditi-730-o-unico/"><div class="tdb-menu-item-text">Dichiarazione 730 e modello UNICO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47552"><a href="https://www.tasse-fisco.com/category/energie-rinnovabili/"><div class="tdb-menu-item-text">Energie rinnovabili</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47553"><a href="https://www.tasse-fisco.com/category/famiglia-e-matrimonio/"><div class="tdb-menu-item-text">Famiglia e Matrimonio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47554"><a href="https://www.tasse-fisco.com/category/finanziaria-manovra-dl/"><div class="tdb-menu-item-text">Finanziaria Manovra DL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47555"><a href="https://www.tasse-fisco.com/category/autoveicoli/"><div class="tdb-menu-item-text">Fisco Auto e Veicoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47556"><a href="https://www.tasse-fisco.com/category/incentivi/"><div class="tdb-menu-item-text">Incentivi agevolazioni fiscali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47557"><a href="https://www.tasse-fisco.com/category/international-taxation/"><div class="tdb-menu-item-text">International-taxation</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47559"><a href="https://www.tasse-fisco.com/category/leasing/"><div class="tdb-menu-item-text">Leasing Veicoli e Immobili</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47558"><a href="https://www.tasse-fisco.com/category/lavoro-dipendente/"><div class="tdb-menu-item-text">Lavoro Dipendente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47560"><a href="https://www.tasse-fisco.com/category/consulenza-legale/"><div class="tdb-menu-item-text">Legale</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47561"><a href="https://www.tasse-fisco.com/category/liberi-professionisti/"><div class="tdb-menu-item-text">Liberi Professionisti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47562"><a href="https://www.tasse-fisco.com/category/interessi-sui-mutui/"><div class="tdb-menu-item-text">Mutui, Prestiti, Banche</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47563"><a href="https://www.tasse-fisco.com/category/nautica/"><div class="tdb-menu-item-text">Nautica Fisco e tasse</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-47565"><a href="https://www.tasse-fisco.com/category/persone-fisiche/"><div class="tdb-menu-item-text">Persone Fisiche e IRPEF</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47566"><a href="https://www.tasse-fisco.com/category/recupero-crediti/"><div class="tdb-menu-item-text">Recupero crediti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-47567 tdb-menu-item-inactive"><a href="https://www.tasse-fisco.com/category/societa/"><div class="tdb-menu-item-text">Società e Redditi</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47576"><a href="https://www.tasse-fisco.com/category/societa/ires-azienda-societa/"><div class="tdb-menu-item-text">IRES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47575"><a href="https://www.tasse-fisco.com/category/societa/irap-societa-azienda-pagamento/"><div class="tdb-menu-item-text">IRAP</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47574"><a href="https://www.tasse-fisco.com/category/societa/iva-societa-azienda/"><div class="tdb-menu-item-text">IVA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47577"><a href="https://www.tasse-fisco.com/category/societa/imposta-di-registro/"><div class="tdb-menu-item-text">Imposta di registro</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47568"><a href="https://www.tasse-fisco.com/category/spettacolo/"><div class="tdb-menu-item-text">Spettacolo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47569"><a href="https://www.tasse-fisco.com/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47570"><a href="https://www.tasse-fisco.com/category/tassazione-rendite/"><div class="tdb-menu-item-text">Tassazione rendite</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47564"><a href="https://www.tasse-fisco.com/category/news-ed-eventi/"><div class="tdb-menu-item-text">News ed Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47571"><a href="https://www.tasse-fisco.com/category/varietassefisco/"><div class="tdb-menu-item-text">Varie su Fisco, Tasse, ecc.</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12986"><a href="https://www.tasse-fisco.com/modelli/"><div class="tdb-menu-item-text">Moduli e Tabelle</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5344"><a href="https://www.tasse-fisco.com/leggi-codici-guide/"><div class="tdb-menu-item-text">Leggi</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5124"><a href="https://www.tasse-fisco.com/chi-siamo/"><div class="tdb-menu-item-text">Chi Siamo</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-15951"><a href="https://www.tasse-fisco.com/pubblicita/"><div class="tdb-menu-item-text">Pubblicità su questo sito</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul><div class="tdb-menu-items-dropdown"><i class="tdb-menu-sep td-icon-vertical-line"></i><div class="td-subcat-more"><span class="tdb-menu-item-text">altro</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_31{
vertical-align: baseline;
}.tdi_31 > .wpb_wrapper,
.tdi_31 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_31 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_31 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_31 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_31{
border-color:#545454 !important;
width:10% !important;
border-style:solid !important;
border-width:0 !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.tasse-fisco.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_33" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_34,
.tdi_34 .tdc-columns{
min-height: 0;
}.tdi_34,
.tdi_34 .tdc-columns{
display: block;
}.tdi_34 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_36{
vertical-align: baseline;
}.tdi_36 > .wpb_wrapper,
.tdi_36 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_36 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_36 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_36 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37">
<style>
/* custom css */
.tdi_37 .tdb-logo-a,
.tdi_37 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_37 .tdb-logo-svg-wrap{
display: block;
}.tdi_37 .tdb-logo-img-wrap{
display: none;
}.tdi_37 .tdb-logo-text-tagline{
margin-top: -20px;
margin-left: 0;
display: block;
font-family:Lora !important;font-size:26px !important;;
}.tdi_37 .tdb-logo-text-title{
display: block;
font-family:Old Standard TT !important;font-size:100px !important;font-weight:500 !important;;
}.tdi_37 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_37 .tdb-logo-icon{
top: 0px;
display: block;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-text-title{
font-family:Old Standard TT !important;font-size:80px !important;font-weight:500 !important;;
}.tdi_37 .tdb-logo-text-tagline{
font-family:Lora !important;font-size:24px !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.tasse-fisco.com/"><span class="tdb-logo-img-wrap"><img data-retina="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo.png" alt="Logo" title="" data-src="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo-1024x180.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo.png"  alt="Logo"  title="" data-src="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo-1024x180.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo.png" src="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo-1024x180.png" alt="Logo"  title=""  /></noscript></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Tasse-Fisco.com</span><span class="tdb-logo-text-tagline">per capire le tasse non voglio pagare</span></span></a></div></div> </div></div></div></div><div id="tdi_38" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_39  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_39,
.tdi_39 .tdc-columns{
min-height: 0;
}.tdi_39,
.tdi_39 .tdc-columns{
display: block;
}.tdi_39 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_41{
vertical-align: baseline;
}.tdi_41 > .wpb_wrapper,
.tdi_41 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_41 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_41 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_41 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_43  td_separator_solid td_separator_center"><span style="border-color:#545454;border-width:2px;width:100%;"></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_43{
margin-bottom:0px !important;
padding-top:2px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
padding-top:2px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
padding-top:2px !important;
}
}
</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>
/* custom css */
.tdi_45{
min-height: 0;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}.td-header-desktop-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
</style><div id="tdi_46" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_47  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>
/* custom css */
.tdi_47,
.tdi_47 .tdc-columns{
min-height: 0;
}.tdi_47,
.tdi_47 .tdc-columns{
display: block;
}.tdi_47 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_47 {
margin-left: -1px;
margin-right: -1px;
}
.tdi_47 .tdc-row-video-background-error,
.tdi_47 .vc_column {
padding-left: 1px;
padding-right: 1px;
}
}@media (min-width: 767px) {
.tdi_47.tdc-row-content-vert-center,
.tdi_47.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_47.tdc-row-content-vert-bottom,
.tdi_47.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_47.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_47.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_47{
position:relative;
}
.tdi_47 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_46_rand_style td-element-style"><style>
.tdi_46_rand_style{
background-color:#545454 !important;
}
</style></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_49{
vertical-align: baseline;
}.tdi_49 > .wpb_wrapper,
.tdi_49 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_49 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_49 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_49 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_49{
width:90% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50" style=" z-index: 999;">
<style>
/* custom css */
.tdi_50 .td_block_inner{
text-align: center;
}.tdi_50 .tdb-menu > li .tdb-menu-sep,
.tdi_50 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
color: #ffffff;
}.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_50 .td-subcat-more .tdb-menu-more-subicon{
top: -1px;
}.tdi_50 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_50 .tdb-menu > li > a,
.tdi_50 .td-subcat-more{
color: #ffffff;
}.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
.tdi_50 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
.tdi_50 .td-subcat-more .tdb-menu-more-subicon-svg svg,
.tdi_50 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
.tdi_50 .td-subcat-more .tdb-menu-more-icon-svg,
.tdi_50 .td-subcat-more .tdb-menu-more-icon-svg *{
fill: #ffffff;
}.tdi_50 .tdb-menu > li .tdb-menu-sep-svg svg,
.tdi_50 .tdb-menu > li .tdb-menu-sep-svg svg *,
.tdi_50 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
.tdi_50 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
fill: #ffffff;
}.tdi_50 .tdb-menu > li > a,
.tdi_50 .td-subcat-more,
.tdi_50 .td-subcat-more > .tdb-menu-item-text{
font-family:Rubik !important;font-size:16px !important;line-height:2 !important;font-weight:400 !important;letter-spacing:0.4px !important;
}.tdi_50 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_50 .tdb-menu .tdb-normal-menu ul,
.tdi_50 .td-pulldown-filter-list{
background-color: #ffffff;
box-shadow:  90px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_50 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_50 .td-pulldown-filter-list li a{
font-size:12px !important;font-weight:900 !important;
}.tdi_50 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .tdb-menu > li > a,
.tdi_50 .td-subcat-more,
.tdi_50 .td-subcat-more > .tdb-menu-item-text{
font-family:Rubik !important;font-size:14px !important;line-height:2 !important;font-weight:400 !important;letter-spacing:0.4px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .tdb-menu > li > a,
.tdi_50 .td-subcat-more,
.tdi_50 .td-subcat-more > .tdb-menu-item-text{
font-family:Rubik !important;font-size:10px !important;line-height:2 !important;font-weight:400 !important;letter-spacing:0.4px !important;
}
}
</style>
<style>
.tdi_50 .tdb-menu > li > a:after,
.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: #16b213;
}
</style>
<style>
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_50 .td-pulldown-filter-list li:hover a{
color: #16b213;
}.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
fill: #16b213;
}
</style><div id=tdi_50 class="td_block_inner td-fix-index"><ul id="menu-menu-top-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-47550 tdb-menu-item-inactive"><a href="https://www.Tasse-fisco.com"><div class="tdb-menu-item-text">Argomenti</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47547"><a href="https://www.tasse-fisco.com/category/accertamenti-e-cartelle-di-pagamento/"><div class="tdb-menu-item-text">Accertamenti e cartelle di pagamento</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-47549"><a href="https://www.tasse-fisco.com/category/case/"><div class="tdb-menu-item-text">Casa, immobili, terreni</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47548"><a href="https://www.tasse-fisco.com/category/agenti-e-rappresentanti/"><div class="tdb-menu-item-text">Agenti e Rappresentanti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-47551"><a href="https://www.tasse-fisco.com/category/dichiarazione-dei-redditi-730-o-unico/"><div class="tdb-menu-item-text">Dichiarazione 730 e modello UNICO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47552"><a href="https://www.tasse-fisco.com/category/energie-rinnovabili/"><div class="tdb-menu-item-text">Energie rinnovabili</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47553"><a href="https://www.tasse-fisco.com/category/famiglia-e-matrimonio/"><div class="tdb-menu-item-text">Famiglia e Matrimonio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47554"><a href="https://www.tasse-fisco.com/category/finanziaria-manovra-dl/"><div class="tdb-menu-item-text">Finanziaria Manovra DL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47555"><a href="https://www.tasse-fisco.com/category/autoveicoli/"><div class="tdb-menu-item-text">Fisco Auto e Veicoli</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47556"><a href="https://www.tasse-fisco.com/category/incentivi/"><div class="tdb-menu-item-text">Incentivi agevolazioni fiscali</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47557"><a href="https://www.tasse-fisco.com/category/international-taxation/"><div class="tdb-menu-item-text">International-taxation</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47559"><a href="https://www.tasse-fisco.com/category/leasing/"><div class="tdb-menu-item-text">Leasing Veicoli e Immobili</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47558"><a href="https://www.tasse-fisco.com/category/lavoro-dipendente/"><div class="tdb-menu-item-text">Lavoro Dipendente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47560"><a href="https://www.tasse-fisco.com/category/consulenza-legale/"><div class="tdb-menu-item-text">Legale</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47561"><a href="https://www.tasse-fisco.com/category/liberi-professionisti/"><div class="tdb-menu-item-text">Liberi Professionisti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47562"><a href="https://www.tasse-fisco.com/category/interessi-sui-mutui/"><div class="tdb-menu-item-text">Mutui, Prestiti, Banche</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47563"><a href="https://www.tasse-fisco.com/category/nautica/"><div class="tdb-menu-item-text">Nautica Fisco e tasse</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-47565"><a href="https://www.tasse-fisco.com/category/persone-fisiche/"><div class="tdb-menu-item-text">Persone Fisiche e IRPEF</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47566"><a href="https://www.tasse-fisco.com/category/recupero-crediti/"><div class="tdb-menu-item-text">Recupero crediti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-47567 tdb-menu-item-inactive"><a href="https://www.tasse-fisco.com/category/societa/"><div class="tdb-menu-item-text">Società e Redditi</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47576"><a href="https://www.tasse-fisco.com/category/societa/ires-azienda-societa/"><div class="tdb-menu-item-text">IRES</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47575"><a href="https://www.tasse-fisco.com/category/societa/irap-societa-azienda-pagamento/"><div class="tdb-menu-item-text">IRAP</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47574"><a href="https://www.tasse-fisco.com/category/societa/iva-societa-azienda/"><div class="tdb-menu-item-text">IVA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47577"><a href="https://www.tasse-fisco.com/category/societa/imposta-di-registro/"><div class="tdb-menu-item-text">Imposta di registro</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47568"><a href="https://www.tasse-fisco.com/category/spettacolo/"><div class="tdb-menu-item-text">Spettacolo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47569"><a href="https://www.tasse-fisco.com/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47570"><a href="https://www.tasse-fisco.com/category/tassazione-rendite/"><div class="tdb-menu-item-text">Tassazione rendite</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47564"><a href="https://www.tasse-fisco.com/category/news-ed-eventi/"><div class="tdb-menu-item-text">News ed Eventi</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-47571"><a href="https://www.tasse-fisco.com/category/varietassefisco/"><div class="tdb-menu-item-text">Varie su Fisco, Tasse, ecc.</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12986"><a href="https://www.tasse-fisco.com/modelli/"><div class="tdb-menu-item-text">Moduli e Tabelle</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5344"><a href="https://www.tasse-fisco.com/leggi-codici-guide/"><div class="tdb-menu-item-text">Leggi</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5124"><a href="https://www.tasse-fisco.com/chi-siamo/"><div class="tdb-menu-item-text">Chi Siamo</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-15951"><a href="https://www.tasse-fisco.com/pubblicita/"><div class="tdb-menu-item-text">Pubblicità su questo sito</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_54{
vertical-align: baseline;
}.tdi_54 > .wpb_wrapper,
.tdi_54 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_54 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_54 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_54 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_54{
width:10% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_55 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_55">
<style>
/* custom css */
.tdi_55 .tdb-head-search-btn i{
font-size: 20px;
width: 48px;
height: 48px;
line-height:  48px;
color: #ffffff;
}.tdi_55 .tdb-head-search-btn svg{
width: 20px;
}.tdi_55 .tdb-search-icon-svg{
width: 48px;
height: 48px;
}.tdi_55{
display: inline-block;
}.tdi_55 .tdb-search-txt{
top: 0px;
}.tdi_55 .tdb-drop-down-search{
left: auto;
right: 0;
}.tdi_55 .tdb-drop-down-search-inner,
.tdi_55 .tdb-search-form,
.tdi_55 .tdb-aj-search{
margin-left: auto;
margin-right: 0;
}.tdi_55 .tdb-head-search-form-btn-icon{
top: 0px;
}.tdi_55 .result-msg{
text-align: center;
}.tdi_55 .tdb-head-search-btn svg,
.tdi_55 .tdb-head-search-btn svg *{
fill: #ffffff;
}.tdi_55 .tdb-drop-down-search-inner{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
}.tdi_55 .td_module_wrap{
width: 100%;
float: left;
padding-left: 11px;
padding-right: 11px;
padding-bottom: 10px;
margin-bottom: 10px;
}.tdi_55 .td_module_wrap:nth-last-child(-n+1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_55 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
display: none;
}.tdi_55 .tdb-aj-search-inner{
margin-left: -11px;
margin-right: -11px;
}.tdi_55 .td-module-container:before{
bottom: -10px;
border-color: #eaeaea;
}.tdi_55 .td-module-container{
border-color: #eaeaea;
flex-direction: row;
}.tdi_55 .entry-thumb{
background-position: center 50%;
}.tdi_55 .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.ie10 .tdi_55 .td-image-container,
.ie11 .tdi_55 .td-image-container{
flex: 0 0 auto;
}.ie10 .tdi_55 .td-module-meta-info,
.ie11 .tdi_55 .td-module-meta-info{
flex: 1;
}.tdi_55 .td-post-vid-time{
display: block;
}.tdi_55 .td-module-meta-info{
padding: 2px 0 0 15px;
border-color: #eaeaea;
}.tdi_55 .entry-title{
margin: 0 0 5px;
}.tdi_55 .td-excerpt{
column-count: 1;
column-gap: 48px;
display: none;
}.tdi_55 .td-post-category{
display: none;
}.tdi_55 .td-read-more{
display: none;
}.tdi_55 .td-author-date{
display: inline;
}.tdi_55 .td-post-author-name{
display: none;
}.tdi_55 .entry-review-stars{
display: none;
}.tdi_55 .td-icon-star,
.tdi_55 .td-icon-star-empty,
.tdi_55 .td-icon-star-half{
font-size: 15px;
}.tdi_55 .td-module-comments{
display: none;
}.tdi_55 .tdb-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55 .td_module_wrap{
padding-bottom: 10px !important;
margin-bottom: 10px !important;
padding-bottom: 10px;
margin-bottom: 10px;
}.tdi_55 .td_module_wrap:nth-last-child(-n+1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
display: none !important;
}.tdi_55 .td-module-container:before{
bottom: -10px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .tdb-head-search-btn i{
font-size: 12px;
width: 28.8px;
height: 28.8px;
line-height:  28.8px;
}.tdi_55 .tdb-head-search-btn svg{
width: 12px;
}.tdi_55 .tdb-search-icon-svg{
width: 28.8px;
height: 28.8px;
}.tdi_55 .td_module_wrap{
padding-bottom: 10px !important;
margin-bottom: 10px !important;
padding-bottom: 10px;
margin-bottom: 10px;
}.tdi_55 .td_module_wrap:nth-last-child(-n+1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
display: none !important;
}.tdi_55 .td-module-container:before{
bottom: -10px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_55 .td_module_wrap{
padding-bottom: 10px !important;
margin-bottom: 10px !important;
padding-bottom: 10px;
margin-bottom: 10px;
}.tdi_55 .td_module_wrap:nth-last-child(-n+1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_55 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_55 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
display: none !important;
}.tdi_55 .td-module-container:before{
bottom: -10px;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.tasse-fisco.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="37362" data-autoload-type="" data-autoload-count="5">
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-47789" class="post-47789 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.tasse-fisco.com/informativa-estesa-cookie/">Privacy Policy e Informativa estesa sui Cookie</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
<div id="tdi_56" class="tdc-zone"><div class="tdc_zone tdi_57  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_57{
min-height: 0;
}
</style><div id="tdi_58" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_59  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_59,
.tdi_59 .tdc-columns{
min-height: 0;
}.tdi_59,
.tdi_59 .tdc-columns{
display: block;
}.tdi_59 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_61{
vertical-align: baseline;
}.tdi_61 > .wpb_wrapper,
.tdi_61 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_61 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_61 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_61 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-top:4px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-top:2px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_61{
margin-top:2px !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_62 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_62">
<style>
/* inline tdc_css att */
.tdi_62{
margin-bottom:0px !important;
}
/* desktop */ @media(min-width: 1141px) { .tdi_62 { 
display:inline-block !important;
} }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62{
display:inline-block !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
display:inline-block !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_62{
display:inline-block !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_categories{
margin: 0 0 10px 0;
line-height: 1;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
}.tdb_single_categories a{
pointer-events: auto;
font-size: 10px;
display: inline-block;
margin: 0 5px 5px 0;
line-height: 1;
color: #fff;
padding: 3px 6px 4px 6px;
white-space: nowrap;
position: relative;
vertical-align: middle;
}.tdb_single_categories a:hover .tdb-cat-bg{
opacity: 0.9;
}.tdb_single_categories a:hover .tdb-cat-bg:before{
opacity: 1;
}.tdb-category i:last-of-type{
display: none;
}.tdb-cat-text{
display: inline-block;
vertical-align: middle;
margin-right: 10px;
}.tdb-cat-sep{
font-size: 14px;
vertical-align: middle;
position: relative;
}.tdb-cat-sep-svg{
line-height: 0;
}.tdb-cat-sep-svg svg{
width: 14px;
height: auto;
}.tdb-cat-bg{
position: absolute;
background-color: #222;
border: 1px solid #222;
width: 100%;
height: 100%;
top: 0;
left: 0;
z-index: -1;
}.tdb-cat-bg:before{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tdb-cat-style2 .tdb-cat-bg{
background-color: rgba(34, 34, 34, 0.85);
}.tdi_62 .tdb-entry-category{
padding: 0px;
margin: 0px;
color: #000000 !important;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_62 .tdb-cat-bg{
border-width: 0px;
background-color: rgba(0,0,0,0) !important;
}.tdi_62 .tdb-entry-category:hover{
color: #266fef !important;
}.tdi_62 .tdb-cat-sep{
font-size: 14px;
margin: 0 3px;
}.tdi_62 .tdb-cat-text{
margin-right: 10px;
}.td-theme-wrap .tdi_62{
text-align: left;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62 .tdb-entry-category{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_62 .tdb-entry-category{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tasse-fisco.com/category/case/"><span class="tdb-cat-bg"></span>Casa, immobili, terreni</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://www.tasse-fisco.com/category/dichiarazione-dei-redditi-730-o-unico/"><span class="tdb-cat-bg"></span>Dichiarazione 730 e modello UNICO</a><i class="tdb-cat-sep td-icon-vertical-line"></i><a class="tdb-entry-category" href="https://www.tasse-fisco.com/category/persone-fisiche/"><span class="tdb-cat-bg"></span>Persone Fisiche e IRPEF</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_63 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_63">
<style>
/* inline tdc_css att */
.tdi_63{
margin-top:2px !important;
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-top:2px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-top:2px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63{
margin-top:2px !important;
}
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_modified_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_modified_date svg{
height: auto;
}.tdb_single_modified_date svg,
.tdb_single_modified_date svg *{
fill: #444;
}.tdi_63{
display: inline-block;
float: right;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_63 svg{
width: 14px;
}.tdi_63 .tdb-date-icon{
margin-right: 5px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_63{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><span>al</span> <time class="entry-date updated td-module-date" datetime="2022-10-03T08:12:05+02:00">3 Ottobre 2022 </time></div></div> <div class="td_block_wrap tdb_title tdi_64 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64">
<style>
/* inline tdc_css att */
.tdi_64{
margin-bottom:0px !important;
padding-top:4px !important;
padding-bottom:4px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_64{
padding-top:2px !important;
padding-bottom:2px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-top:2px !important;
padding-bottom:2px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
padding-top:4px !important;
padding-bottom:4px !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_64 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_64 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_64{
text-align: left;
}.tdi_64 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_64 .tdb-title-text{
font-family:Old Standard TT !important;font-size:46px !important;line-height:1.1 !important;font-weight:600 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdb-title-text{
font-family:Old Standard TT !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-title-text{
font-family:Old Standard TT !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_64 .tdb-title-text{
font-family:Old Standard TT !important;font-size:20px !important;line-height:1.1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tasse su Immobile all&#8217;estero in affitto e non: calcolo e indicazione nel 730</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_67  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_67{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_67,
.tdi_67 .tdc-inner-columns{
display: block;
}.tdi_67 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_67 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_67 .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
</style><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>
/* custom css */
.tdi_69{
vertical-align: baseline;
}.tdi_69 .vc_column-inner > .wpb_wrapper,
.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_69{
padding-top:5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:55% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_70">
<style>
/* inline tdc_css att */
.tdi_70{
margin-bottom:2px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_author{
line-height: 30px;
}.tdb_single_author a{
vertical-align: middle;
}.tdb_single_author .tdb-block-inner{
display: flex;
align-items: center;
}.tdb_single_author .tdb-author-name-wrap{
display: flex;
}.tdb_single_author .tdb-author-name{
font-weight: 700;
margin-right: 3px;
}.tdb_single_author .tdb-author-by{
margin-right: 3px;
}.tdb_single_author .tdb-author-photo img{
display: block;
}.tdi_70{
display: inline-block;
}.tdi_70 .tdb-author-name-wrap{
align-items: baseline;
}.tdi_70 .tdb-author-by{
margin-right: 6px;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_70 .avatar{
width: 30px;
height: 30px;
margin-right: 6px;
border-radius: 50%;
}.tdi_70 .tdb-author-name{
color: #000;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 .tdb-author-by{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}.tdi_70 .tdb-author-name{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_70 .avatar{
width: 20px;
height: 20px;
}.tdi_70 .tdb-author-by{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}.tdi_70 .tdb-author-name{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.tasse-fisco.com/author/andy/" title="Tasse-Fisco"><img data-del="avatar" height='96' width='96' data-src="https://www.tasse-fisco.com/wp-content/uploads/commercialista-2-200x200.jpg" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.tasse-fisco.com/wp-content/uploads/commercialista-2-200x200.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.tasse-fisco.com/author/andy/">Tasse-Fisco</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_71 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
margin-bottom: 0;
}.tds-icon{
position: relative;
}.tds-icon:after{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tds-icon svg{
display: block;
}.tdi_71 i{
font-size: 10px;
text-align: center;
width: 20px;
height: 20px;
line-height: 20px;
}.tdi_71 i,
.tdi_71 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_71{
display: inline-block;
}
/* phone */
@media (max-width: 767px){
.tdi_71 i{
width: 12px;
height: 12px;
line-height: 12px;
}
}
</style>
<style>
.tdi_72{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_72:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_72 svg{
fill: #cccccc;
}.tdi_72 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon td-icon-vertical-line tdi_72 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_73 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73">
<style>
/* custom css */
.tdi_73 i{
font-size: 10px;
text-align: center;
width: 13px;
height: 13px;
line-height: 13px;
}.tdi_73 i,
.tdi_73 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_73{
display: inline-block;
}
</style>
<style>
.tdi_74{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_74:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_74 svg{
fill: #cccccc;
}.tdi_74 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon td-icon-vertical-line tdi_74 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_75 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75">
<style>
/* inline tdc_css att */
.tdi_75{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}
</style>
<style>
/* custom css */
.tdb_single_post_views{
line-height: 30px;
}.tdb_single_post_views a{
vertical-align: middle;
}.tdb_single_post_views .tdb-views-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_post_views svg{
height: auto;
}.tdb_single_post_views svg,
.tdb_single_post_views svg *{
fill: #444;
}.tdi_75{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_75 i{
font-size: 14px;
}.tdi_75 .tdb-views-icon{
margin-right: 5px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_75 i{
font-size: 12px;
}.tdi_75{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-37362">5817</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_76 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>
/* custom css */
.tdi_76 i{
font-size: 10px;
text-align: center;
width: 13px;
height: 13px;
line-height: 13px;
}.tdi_76 i,
.tdi_76 .tds-icon-svg-wrap{
position: relative;
top: 0px;
}.tdi_76{
display: inline-block;
}
</style>
<style>
.tdi_77{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_77:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #cccccc;
}.tdi_77 svg{
fill: #cccccc;
}.tdi_77 svg *{
fill: inherit;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon td-icon-vertical-line tdi_77 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_78 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_78">
<style>
/* inline tdc_css att */
.tdi_78{
margin-bottom:2px !important;
margin-left:5px !important;
}
</style>
<style>
/* custom css */
.tdb_single_comments_count{
line-height: 30px;
}.tdb_single_comments_count .tdb-comm-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_comments_count svg{
height: auto;
}.tdb_single_comments_count svg,
.tdb_single_comments_count svg *{
fill: #444;
}.tdi_78{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
}.tdi_78 i{
font-size: 13px;
}.tdi_78 .tdb-comm-icon{
margin-right: 5px;
}.tdi_78 a{
color: #444;
}.tdi_78 a svg,
.tdi_78 a svg *{
fill: #444;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78{
font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_78 i{
font-size: 10px;
}.tdi_78{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#comments"><i class="tdb-comm-icon td-icon-commenting"></i><span class="tdb-add-text"></span><span>3</span></a></div></div></div></div></div><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>
/* custom css */
.tdi_80{
vertical-align: baseline;
}.tdi_80 .vc_column-inner > .wpb_wrapper,
.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
width:45% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>
/* inline tdc_css att */
.tdi_81{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-top:-4px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-top:2px !important;
text-align:left !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_81 .td-social-share-text{
font-family:Rubik !important;
}.tdi_81 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tasse-fisco.com%2Fcase%2Ftasse-immobile-estero-affitto-calcolo-dichiarazione-730%2F37362%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730&url=https%3A%2F%2Fwww.tasse-fisco.com%2Fcase%2Ftasse-immobile-estero-affitto-calcolo-dichiarazione-730%2F37362%2F&via=Tasse-Fisco.com+-+Per+pagare+meno+tasse" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/&amp;media=https://www.tasse-fisco.com/wp-content/uploads/Calcolo-tasse-immobile-estero-730-ivie-affitto-1-e1521527692363.jpg&description=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730 %0A%0A https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/&title=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#635c101601090600175e3702101006431016432a0e0e0c010a0f0643020f0f45405b5152545806101706110c430a0d430205050a17170c4306430d0c0d594300020f000c0f0c4306430a0d070a0002190a0c0d06430d060f4354505345010c071a5e0b17171310594c4c1414144d17021010064e050a10000c4d000c0e4c000210064c17021010064e0a0e0e0c010a0f064e06101706110c4e0205050a17170c4e00020f000c0f0c4e070a000b0a021102190a0c0d064e5450534c50545055514c" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/&text=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_83{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_83,
.tdi_83 .tdc-inner-columns{
display: block;
}.tdi_83 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_85{
vertical-align: baseline;
}.tdi_85 .vc_column-inner > .wpb_wrapper,
.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_87  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_87{
margin-top:2px !important;
margin-bottom:0px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-top:2px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:2px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
margin-top:2px !important;
}
}
</style></div></div></div></div></div></div></div></div></div><div id="tdi_88" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_89  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_89,
.tdi_89 .tdc-columns{
min-height: 0;
}.tdi_89,
.tdi_89 .tdc-columns{
display: block;
}.tdi_89 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_89 {
margin-left: -5px;
margin-right: -5px;
}
.tdi_89 .tdc-row-video-background-error,
.tdi_89 .vc_column {
padding-left: 5px;
padding-right: 5px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_89 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_89 .tdc-row-video-background-error,
.tdi_89 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-right:5px !important;
margin-left:5px !important;
}
}
</style><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_91{
vertical-align: baseline;
}.tdi_91 > .wpb_wrapper,
.tdi_91 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_91 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_91 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_91 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_91{
width:calc(102% - 340px) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
width:calc(96% - 280px) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
width:calc(100% - 25) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_91{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_93{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_93,
.tdi_93 .tdc-inner-columns{
display: block;
}.tdi_93 .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_93 {
margin-left: -5px;
margin-right: -5px;
}
.tdi_93 .vc_column_inner {
padding-left: 5px;
padding-right: 5px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_93 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_93 .vc_column_inner {
padding-left: 10px;
padding-right: 10px;
}
}
}
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_95{
vertical-align: baseline;
}.tdi_95 .vc_column-inner > .wpb_wrapper,
.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_96 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_96">
<style>
/* inline tdc_css att */
.tdi_96{
margin-top:0px !important;
padding-top:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdi_96,
.tdi_96 > p,
.tdi_96 .tdb-block-inner > p{
font-family:Lora !important;font-size:16px !important;line-height:1.4 !important;
}.tdi_96 h1{
font-family:Old Standard TT !important;
}.tdi_96 h2{
font-family:Old Standard TT !important;
}.tdi_96 li{
line-height:1.8 !important;
}.tdi_96 li:before{
margin-top: 1px;
line-height: 27px !important;
}.tdi_96 .tdb-block-inner blockquote p{
color: #16b213;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96,
.tdi_96 > p,
.tdi_96 .tdb-block-inner > p{
font-family:Lora !important;font-size:15px !important;line-height:1.6 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96,
.tdi_96 > p,
.tdi_96 .tdb-block-inner > p{
font-family:Lora !important;font-size:15px !important;line-height:1.4 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_96 img.aligncenter,
.tdi_96 .aligncenter img{
margin-left: -50px;
width: calc(100% + (2 * 50px));
max-width: none !important;
}.tdi_96,
.tdi_96 > p,
.tdi_96 .tdb-block-inner > p{
font-family:Lora !important;font-size:15px !important;line-height:1.2 !important;
}
}
</style><div class="tdb-block-inner td-fix-index">

<div class="quads-location quads-ad57264 quads-mobile" id="quads-ad57264" style="float:none;text-align:center;padding:0px 0 0px 0;">

<a imagebanner target="_blank" href="https://www.affida.credit/iframes/cloudCare/calcolatoreMutui/request?utm_campaign=tassefisco" rel="nofollow">
<img data-src='https://www.tasse-fisco.com/wp-content/uploads/affida-priv-mob-min1.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  src="https://www.tasse-fisco.com/wp-content/uploads/affida-priv-mob-min1.gif" ></noscript>
</a>

<div class="quads-ad-label quads-ad-label-new">Pubblicità</div>
</div>
<p><strong><a href="https://www.tasse-fisco.com/wp-content/uploads/Calcolo-tasse-immobile-estero-730-ivie-affitto-1-e1521527692363.jpg"><img title="Hai casa all'estero? Sai che devi pagare alcune tasse?" alt="Hai casa all'estero? Sai che devi pagare alcune tasse?" width="350" height="235" data-src="http://www.tasse-fisco.com/wp-content/uploads/Calcolo-tasse-immobile-estero-730-ivie-affitto-1-350x235.jpg" class="alignleft wp-image-37368 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft wp-image-37368 size-medium" title="Hai casa all'estero? Sai che devi pagare alcune tasse?" src="http://www.tasse-fisco.com/wp-content/uploads/Calcolo-tasse-immobile-estero-730-ivie-affitto-1-350x235.jpg" alt="Hai casa all'estero? Sai che devi pagare alcune tasse?" width="350" height="235" /></noscript></a>La tassazione dell&#8217;immobile detenuto all&#8217;estero ai fini Irpef</strong> subisce una doppia imposizione Irpef e IVIE e varia a seconda del caso sia locato o a disposizione del proprietario ed indipendentemente dalla natura del fabbricato sia questo una casa, un appartamento o villa. Nell&#8217;articolo potete trovare chiarimenti e risposte su come si effettua il calcolo delle tasse (o meglio imposte) da versare all&#8217;erario Italiano ed estero sia nel caso  si dichiari che non è mai stato affittato sia nel caso sia tenuto sfitto nonchè l&#8217;indicazione dello stesso nella <strong>dichiarazione dei redditi modello 730 o modello Unico</strong>.</p><div class="c2b08af68503801d0eaaec63f94925d6" data-index="1" style="float: right; margin:10px 0 10px 10px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9868857055531275" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9868857055531275" data-ad-slot="8725430348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h2>Calcolo tasse immobile affittato all&#8217;estero</h2>
<p>La premessa è che, al pari di quanto avviene in Italia abbiamo una tassa da pagare (IVIE) ed un&#8217;imposta Irpef. L&#8217;IVIE è come se fosse l&#8217;IMU per gli immobili all&#8217;estero mentre l&#8217;Irpef risponde al principio che dobbiamo essere tassati su tutti i redditi prodotti derivanti da qualsiasi bene presente nel mondo secondo il principio del <em><strong>world wide taxation.</strong></em></p>
<p>In questo caso si dovrà rendere il valore medio ordinario dell&#8217;unità locale (appartamento o villa è indifferente) ossia il suo valore di mercato. Se il paese di ubicazione della seconda casa all&#8217;estero ha a disposizione dei listini ufficiali con cui poter ricavare un valore di mercato indipendente, ossia non frutto di una valutazione di convenienza del proprietario, allora prenderete quello. In assenza potrete rifarvi ad una media dei valori riscontrati su diversi portali di vendite on line per immobili con caratteristiche similari (ubicazione, piano, caratteristiche, pregio, etc) oltreché confrontare questa media con il prezzo inserito nell&#8217;atto di acquisto, se recente, della casa.</p>
<p>Per l&#8217;applicazione della tassa IVIE, così si chiama questa particolare tassa introdotta dal Governo italiano per andare a tassare anche questa tipologia di reddito derivante da fabbricati situati all&#8217;estero, si dovrà prendere il valore catastale dell&#8217;immobile estero e ridurlo del 50% e moltiplicarlo per un moltiplicatore pari a 160.</p><div class="c2b08af68503801d0eaaec63f94925d6" data-index="2" style="float: none; margin:5px 0 5px 0; text-align:center;">
<script async type='text/javascript' src='//s.clickiocdn.com/t/198793/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_198793']=__lxGc__['s']['_198793']||{'b':{}})['b']['_631359']={'i':__lxGc__.b++};
</script>
</div>
<p>Se supponiamo ad esempio il valore catastale della casa è pari a 1.000 prenderemo 500 x 160 = 80.000</p>
<p>Il contribuente per determinare la base imponibile su cui calcolare le tasse può scegliere se considerare il prezzo di acquisto dell&#8217;immobile o il valore calcolato con i criteri catastali (Nel nostro esempio euro 80.000) determinati con criteri catastali.</p>
<h2>Come considerare costi e canoni di affitto</h2>
<p>Il fisco italiano prende in considerazione e dà diritto anche alla deduzione di alcuni costi subiti sullo stesso immobile al pari di come sono tassati i canoni riscossi durante l&#8217;anno di imposta. Se supponiamo infatti che il contribuente abbia incassato 1000 euro al mese per tutto l&#8217;anno da una villetta posseduta in Provenza o a Londra e che al contempo abbia sostenuto spese di ristrutturazione per 2 mila euro e pagato tasse nel paese estero per 1000 euro il contribuente dovrà inserire nel <strong>quadro D &#8211; redditi derivanti dai fabbricati</strong> un importo pari al netto tra costi e ricavi (senza considerare eventuali imposti versate all&#8217;estero perchè andranno indicate in altro quadro della dichiarazione in quanto rappresentano un credito per imposte pagate all&#8217;estero).</p>
<p>Il rigo da compilare è il D4 codice &#8220;5&#8221; dove andrete ad inserire<strong> 12.000-2.000= 10 mila euro.<br />
</strong>Nel quadro  G, rigo 4 del modello 730 2018 invece indicherete l&#8217;imposta pagata all&#8217;estero di <strong>mille euro</strong> che rappresenterà un credito di imposta.</p><div class="c2b08af68503801d0eaaec63f94925d6" data-index="3" style="float: right; margin:8px 0 8px 8px;">
<script async type='text/javascript' src='//s.clickiocdn.com/t/198793/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_198793']=__lxGc__['s']['_198793']||{'b':{}})['b']['_591060']={'i':__lxGc__.b++};
</script>
</div>
<h2>Calcolo Tasse su immobile estero sfitto</h2>
<p>Nel caso in cui l&#8217;immobile sia stato sfitto e non abbia generato canoni o si voglia dichiarare questo in barba al fisco italiano, cosa che sconsiglio di fare naturalmente, allora non dovrete indicare nessun reddito nel quadro D della dichiarazione mentre dovrete pagare l&#8217;IVIE (la nostra IMU Estera per intenderci) come descritto nella formula sopra indicata.</p>
<h3>Compilazione del quadro RW</h3>
<p>Dovrete compilare il quadro RW della dichiarazione dei redditi modello 730 di cui nel seguito vi segnalo le modalità di compilazione rispetto al caso specifico.<br />
E ricordo che in assenza di variazione sulla composizione dell&#8217;immobile, costi e ricavi alcuni sostengono che il quadro non vada compilato, ma non mi trovate d&#8217;accordo perchè in assenza non vedo come sarebbe possibile determinare l&#8217;IVIE.</p>
<h2>Acconto IVIE</h2>
<p>Vi ricordo invece che per il calcolo dell&#8217;acconto IVIE dovrete prendere per la prima volta un importo pari allo 0,76% del valore di mercato dell&#8217;immobile. Anche qui vi segnalo apposito articolo dove verificare modalità di calcolo e versamento con modello F24 utilizzando gli appositi esempi di compilazione con i rispettivi codici tributo.</p>
<p><a href="https://www.tasse-fisco.com/persone-fisiche/codici-tributo-acconti-ires-irap-iva-ivie-ivafe-imu-e-tasi/18543/">http://www.tasse-fisco.com/persone-fisiche/codici-tributo-acconti-ires-irap-iva-ivie-ivafe-imu-e-tasi/18543/</a></p>
<p><a href="https://www.tasse-fisco.com/case/valore-immobile-estero-quadro-rw-dichiarazione-prezzo-acquisto-al-cambio-storico/35723/">http://www.tasse-fisco.com/case/valore-immobile-estero-quadro-rw-dichiarazione-prezzo-acquisto-al-cambio-storico/35723/</a></p>
<p>&nbsp;</p>
<h2>Riferimenti di prassi</h2>
<p>Nella circolare 28 del 2012 l&#8217;agenzia delle entrate fornisce alcuni chiarimenti utili all&#8217;applicazione del calcolo che qui vi propongo in sintesi.</p>
<div class="c2b08af68503801d0eaaec63f94925d6" data-index="4" style="float: left; margin: 8px 8px 8px 0;">
<script async type='text/javascript' src='//s.clickiocdn.com/t/198793/360_light.js'></script> <script class='__lxGc__' type='text/javascript'> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_198793']=__lxGc__['s']['_198793']||{'b':{}})['b']['_637409']={'i':__lxGc__.b++}; </script>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div style="text-align:left" class="yasr-auto-insert-visitor"><div id='yasr_visitor_votes_5ca37d863b83d' class='yasr-visitor-votes'><div class="yasr-custom-text-vv-before yasr-custom-text-vv-before-37362">Valuta l'articolo</div><div id='yasr-vv-second-row-container-5ca37d863b83d' class='yasr-vv-second-row-container'><div id='yasr-visitor-votes-rater-5ca37d863b83d' class='yasr-rater-stars-vv' data-rater-postid='37362' data-rating='3.3' data-rater-starsize='32' data-rater-readonly='false' data-rater-nonce='8d99defe0e' data-issingular='true'></div><div class="yasr-vv-stats-text-container" id="yasr-vv-stats-text-container-5ca37d863b83d"><svg xmlns="https://www.w3.org/2000/svg" width="20" height="20" class="yasr-dashicons-visitor-stats" data-postid="37362" id="yasr-stats-dashicon-5ca37d863b83d">
<path d="M18 18v-16h-4v16h4zM12 18v-11h-4v11h4zM6 18v-8h-4v8h4z"></path>
</svg><span id="yasr-vv-text-container-5ca37d863b83d" class="yasr-vv-text-container">[Totale: <span id="yasr-vv-votes-number-container-5ca37d863b83d">11</span> Media: <span id="yasr-vv-average-container-5ca37d863b83d">3.3</span>]</span></div><div id='yasr-vv-loader-5ca37d863b83d' class='yasr-vv-container-loader'></div></div><div id='yasr-vv-bottom-container-5ca37d863b83d' class='yasr-vv-bottom-container' style='display:none'></div></div></div>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98">
<style>
/* inline tdc_css att */
.tdi_98{
margin-top:20px !important;
margin-bottom:16px !important;
}
</style>
<style>
/* custom css */
.tdi_98 .td-social-share-text{
font-family:Rubik !important;
}.tdi_98 .td-social-network{
font-family:Rubik !important;
}
</style><div id="tdi_98" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tasse-fisco.com%2Fcase%2Ftasse-immobile-estero-affitto-calcolo-dichiarazione-730%2F37362%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730&url=https%3A%2F%2Fwww.tasse-fisco.com%2Fcase%2Ftasse-immobile-estero-affitto-calcolo-dichiarazione-730%2F37362%2F&via=Tasse-Fisco.com+-+Per+pagare+meno+tasse" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/&amp;media=https://www.tasse-fisco.com/wp-content/uploads/Calcolo-tasse-immobile-estero-730-ivie-affitto-1-e1521527692363.jpg&description=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730 %0A%0A https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/&title=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f3cc80869199969087cea792808096d38086d3ba9e9e9c919a9f96d3929f9fd5d0cbc1c2c4c896808796819cd39a9dd39295959a87879cd396d39d9c9dc9d390929f909c9f9cd396d39a9d979a9092899a9c9d96d39d969fd3c4c0c3d5919c978ace9b87878380c9dcdc848484dd8792808096de959a80909cdd909c9edc90928096dc8792808096de9a9e9e9c919a9f96de96808796819cde9295959a87879cde90929f909c9f9cde979a909b9a928192899a9c9d96dec4c0c3dcc0c4c0c5c1dc" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/&text=Tasse+su+Immobile+all%E2%80%99estero+in+affitto+e+non%3A+calcolo+e+indicazione+nel+730" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_100  vc_row vc_inner wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_100{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_100,
.tdi_100 .tdc-inner-columns{
display: block;
}.tdi_100 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_102{
vertical-align: baseline;
}.tdi_102 .vc_column-inner > .wpb_wrapper,
.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_104  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_104{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-top:0px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:0px !important;
}
}
</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_106  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_106{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_108  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_108{
padding-bottom:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-bottom:15px !important;
}
}
</style></div></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_single_comments tdi_109 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_109">
<style>
.td_block_template_2.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_2 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: 0;
margin-bottom: 16px;
line-height: 31px;
text-align: left;
}
.td_block_template_2 .td-block-title > * {
color: #000;
}
.td_block_template_2 .td-related-title a {
padding: 0 20px 0 0;
}
@media (max-width: 767px) {
.td_block_template_2 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_2 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
margin-bottom:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:10px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
min-height: 34px;
height: auto;
}.tdb_single_comments .comments,
.tdb_single_comments .comment-respond:last-child,
.tdb_single_comments .form-submit{
margin-bottom: 0;
}.is-visually-hidden{
border: 0;
clip: rect(0 0 0 0);
height: 1px;
margin: -1px;
overflow: hidden;
padding: 0;
position: absolute;
width: 1px;
}.tdb-comm-layout3 form,
.tdb-comm-layout5 form{
display: flex;
flex-wrap: wrap;
}.tdb-comm-layout3 .td-form-comment,
.tdb-comm-layout5 .td-form-comment,
.tdb-comm-layout3 .form-submit,
.tdb-comm-layout5 .form-submit{
flex: 0 0 100%;
order: 1;
}.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url{
flex: 0 0 32%;
}.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email{
flex: 0 0 49%;
}.tdb-comm-layout5 .td-form-url{
flex: 0 0 100%;
}.tdi_109 cite a:hover{
color: #266fef;
}.tdi_109 .comment-link{
display: inline-block;
}.tdi_109 .comment-edit-link{
color: #266fef;
}.tdi_109 .comment-reply-link:hover,
.tdi_109 #cancel-comment-reply-link:hover,
.tdi_109 .logged-in-as a:hover{
color: #266fef;
}.tdi_109 .comment{
border-bottom-style: dashed;
}.tdi_109 .comment .children{
border-top-style: dashed;
}.tdi_109 .comment-form .submit:hover{
background-color: #266fef;
}.tdi_109 .avatar{
border-radius: 50px;
}.tdi_109 .comment-form .submit{
padding: 12px 18px;
font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
}.tdi_109 .td-comments-title a,
.tdi_109 .td-comments-title span{
font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_109 cite{
font-family:PT Serif !important;
}.tdi_109 .comment-link,
.tdi_109 .comment-edit-link{
font-family:Rubik !important;
}.tdi_109 .comment-content p{
line-height:1.5 !important;
}.tdi_109 .comment-reply-link{
font-family:Rubik !important;
}.tdi_109 .comment-reply-title{
font-family:Rubik !important;
}.tdi_109 input[type=text],
.tdi_109 textarea{
font-family:Rubik !important;
}.tdi_109 .comment-form-cookies-consent label,
.tdi_109 .logged-in-as,
.tdi_109 .logged-in-as a,
.tdi_109 .td-closed-comments{
font-family:PT Serif !important;
}@media (min-width: 767px) {
.tdb-comm-layout2 form,
.tdb-comm-layout4 form {
margin: 0 -10px;
}
.tdb-comm-layout2 .logged-in-as,
.tdb-comm-layout4 .logged-in-as,
.tdb-comm-layout2 .comment-form-input-wrap,
.tdb-comm-layout4 .comment-form-input-wrap,
.tdb-comm-layout2 .form-submit,
.tdb-comm-layout4 .form-submit,
.tdb-comm-layout2 .comment-respond p,
.tdb-comm-layout4 .comment-respond p {
padding: 0 10px;
}
.tdb-comm-layout2 .td-form-author,
.tdb-comm-layout2 .td-form-email {
float: left;
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
float: left;
}
.tdb-comm-layout4 .td-form-author,
.tdb-comm-layout4 .td-form-email {
float: left;
width: 50%;
}
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout3 .td-form-email {
margin-right: 2%;
}
}@media (max-width: 767px) {
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email {
flex: 0 0 100%;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109 .td-comments-title a,
.tdi_109 .td-comments-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .td-comments-title a,
.tdi_109 .td-comments-title span{
font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_109 .comment-content p{
font-size:13px !important;line-height:1.5 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_109 .td-comments-title a,
.tdi_109 .td-comments-title span{
font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
}.tdi_109 .comment-content p{
font-size:12px !important;line-height:1.5 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_2"><h4 class="td-comments-title td-block-title"><span>3 Commenti</span></h4></div>
<ol class="comment-list">
<li class="comment " id="comment-167863">
<article>
<footer>
<img alt='' data-srcset='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' height='50' width='50' data-src='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' srcset='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></noscript> <cite>Francesca</cite>
<a class="comment-link" href="#comment-167863">
<time pubdate="1593785430">
3 Luglio 2020 At 16:10</time>
</a>
</footer>
<div class="comment-content">
<p>Ho acquistato un&#8217;appartamento in Portogallo dove risiede mio marito proprietario del 50% dell&#8217;immobile. Io risiedo in Italia. Come dichiarare il suddetto visto che le tasse portoghese sono a suo carico?</p>
</div>
<div class="comment-meta" id="comment-167863">
</div>
</article>
</li>
<li class="comment " id="comment-167270">
<article>
<footer>
<img data-del="avatar" height='50' width='50' data-src="https://www.tasse-fisco.com/wp-content/uploads/commercialista-2-200x200.jpg" class="avatar pp-user-avatar avatar-50 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.tasse-fisco.com/wp-content/uploads/commercialista-2-200x200.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></noscript> <cite>Tasse-Fisco</cite>
<a class="comment-link" href="#comment-167270">
<time pubdate="1592398511">
17 Giugno 2020 At 14:55</time>
</a>
</footer>
<div class="comment-content">
<p>deve presentare dichiarazione</p>
</div>
<div class="comment-meta" id="comment-167270">
</div>
</article>
</li>
<li class="comment " id="comment-167269">
<article>
<footer>
<img alt='' data-srcset='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' height='50' width='50' data-src='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x'  height='50' width='50' data-src='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' class='avatar avatar-50 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png' srcset='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-150x150.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></noscript> <cite>Daniele Capozzella</cite>
<a class="comment-link" href="#comment-167269">
<time pubdate="1592393333">
17 Giugno 2020 At 13:28</time>
</a>
</footer>
<div class="comment-content">
<p>Buongiorno.<br />
Avrei une domanda da porle.<br />
Mia moglie non lavora. È a mio carico. Possiede però un&#8217;immobile in Russia del valore catastale di 4000 euro. Mi hanno detto che deve fare dichiarazione con modello unico anche se non ricava reddito da questo immobile. È giusto? O forse visto il valore molto basso (infatti non dobbiamo pagare la tassa su questo immobile) è esonerata?</p>
</div>
<div class="comment-meta" id="comment-167269">
</div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.tasse-fisco.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Commento:</label>
<div class="td-warning-comment">Per favore inserisci il tuo commento!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Nome:*</label>
<div class="td-warning-author">Per favore inserisci il tuo nome qui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">Email:*</label>
<div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div>
<div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Sito Web:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='37362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0486dd63bf" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="243" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>
/* custom css */
.tdi_111{
vertical-align: baseline;
}.tdi_111 > .wpb_wrapper,
.tdi_111 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_111 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_111 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_111 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_111{
margin-top:6px !important;
width:316px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
width:316px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
width:316px !important;
}
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_113 "><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget">
<p align=center>
<script async type='text/javascript' data-cookieconsent="marketing" src='//s.clickiocdn.com/t/198793/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_198793']=__lxGc__['s']['_198793']||{'b':{}})['b']['_586580']={'i':__lxGc__.b++};
</script>
</p>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget">
<script async type='text/javascript' src='//s.clickiocdn.com/t/198793/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_198793']=__lxGc__['s']['_198793']||{'b':{}})['b']['_645928']={'i':__lxGc__.b++};
</script>
<br>
<a href="https://www.tasse-fisco.com/pubblicita/">Pubblicità su questo sito</a>
<br>
<a href="https://www.tasse-fisco.com/redattori-autori-tasse-fisco/">La redazione di Tasse-Fisco.com</a>
<br>
<a href="https://www.tasse-fisco.com/informativa-estesa-cookie/">Privacy Policy e Informativa Cookie</a></div></aside></div></div></div></div></div><div id="tdi_114" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_115  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_115,
.tdi_115 .tdc-columns{
min-height: 0;
}.tdi_115,
.tdi_115 .tdc-columns{
display: block;
}.tdi_115 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_117{
vertical-align: baseline;
}.tdi_117 > .wpb_wrapper,
.tdi_117 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_117 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_117 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_117 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_119  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_119{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_121{
margin-bottom:0px !important;
padding-bottom:1px !important;
}
</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_123{
margin-bottom:40px !important;
padding-bottom:1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
margin-bottom:16px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:30px !important;
}
}
</style></div><div class="td_block_wrap td_block_title tdi_124 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124">
<style>
/* inline tdc_css att */
.tdi_124{
margin-bottom:-10px !important;
}
</style>
<style>
/* custom css */
body .tdi_124 .td-block-title a,
body .tdi_124 .td-block-title span{
font-family:Old Standard TT !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_124 .td-block-title a,
body .tdi_124 .td-block-title span{
font-family:Old Standard TT !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124 .td-block-title a,
body .tdi_124 .td-block-title span{
font-family:Old Standard TT !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
/* phone */
@media (max-width: 767px){
body .tdi_124 .td-block-title a,
body .tdi_124 .td-block-title span{
font-family:Old Standard TT !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">articoli correlati</span></h4></div></div></div></div></div></div><div id="tdi_125" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_126  wpb_row td-pb-row">
<style scoped>
/* custom css */
.tdi_126,
.tdi_126 .tdc-columns{
min-height: 0;
}.tdi_126,
.tdi_126 .tdc-columns{
display: block;
}.tdi_126 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_128  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_128{
vertical-align: baseline;
}.tdi_128 > .wpb_wrapper,
.tdi_128 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_128 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_128 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_128 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_129 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_129">
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129{
margin-bottom:10px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:10px !important;
}
}
</style>
<style>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</style><script>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</script><div id=tdi_129 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.tasse-fisco.com/case/interessi-passivi-abitazione-diversa-principale-ester/2664/" rel="bookmark" class="td-image-wrap " title="Interessi passivi su mutuo abitazione estero diversa dalla principale (seconda casa) 2022 2023">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_130 {
background-image: url("https://www.tasse-fisco.com/wp-content/uploads/interessi-mutuo-estero-abitazione.jpg");
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_130" style="background-image: url('https://www.tasse-fisco.com/wp-content/uploads/interessi-mutuo-estero-abitazione.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.tasse-fisco.com/case/interessi-passivi-abitazione-diversa-principale-ester/2664/" rel="bookmark" title="Interessi passivi su mutuo abitazione estero diversa dalla principale (seconda casa) 2022 2023">Interessi passivi su mutuo abitazione estero diversa dalla principale (seconda casa) 2022 2023</a></h3>
<div class="td-editor-date">
<a href="https://www.tasse-fisco.com/category/case/" class="td-post-category">Casa, immobili, terreni</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.tasse-fisco.com/author/andy/">Tasse-Fisco</a> <span>-</span> </span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.tasse-fisco.com/case/agevolazione-prima-seconda-affittata-indisponibile-inidoneita-come-fare-quando/39019/" rel="bookmark" class="td-image-wrap " title="Agevolazione Prima Casa anche sulla Seconda: Come fare per aggirare la Norma">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_131 {
background-image: url("https://www.tasse-fisco.com/wp-content/uploads/seconda-casa-agevolazioni-fiscali-prima-casa-imposta-registro-beneficio-1.jpg");
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_131" style="background-image: url('https://www.tasse-fisco.com/wp-content/uploads/seconda-casa-agevolazioni-fiscali-prima-casa-imposta-registro-beneficio-1.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.tasse-fisco.com/case/agevolazione-prima-seconda-affittata-indisponibile-inidoneita-come-fare-quando/39019/" rel="bookmark" title="Agevolazione Prima Casa anche sulla Seconda: Come fare per aggirare la Norma">Agevolazione Prima Casa anche sulla Seconda: Come fare per aggirare la Norma</a></h3>
<div class="td-editor-date">
<a href="https://www.tasse-fisco.com/category/case/" class="td-post-category">Casa, immobili, terreni</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.tasse-fisco.com/author/andy/">Tasse-Fisco</a> <span>-</span> </span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.tasse-fisco.com/societa/cedolare-secca-affitti-commerciali-uffici-negozi-come-funziona-calcolo-convenienza/40087/" rel="bookmark" class="td-image-wrap " title="Cedolare Secca Affitti Commerciali Uffici e Negozi 2021: Come Funziona, Calcolo di Convenienza">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_132 {
background-image: url("https://www.tasse-fisco.com/wp-content/uploads/coffee-shop-1149155__340.jpg");
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_132" style="background-image: url('https://www.tasse-fisco.com/wp-content/uploads/coffee-shop-1149155__340.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.tasse-fisco.com/societa/cedolare-secca-affitti-commerciali-uffici-negozi-come-funziona-calcolo-convenienza/40087/" rel="bookmark" title="Cedolare Secca Affitti Commerciali Uffici e Negozi 2021: Come Funziona, Calcolo di Convenienza">Cedolare Secca Affitti Commerciali Uffici e Negozi 2021: Come Funziona, Calcolo di Convenienza</a></h3>
<div class="td-editor-date">
<a href="https://www.tasse-fisco.com/category/case/" class="td-post-category">Casa, immobili, terreni</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.tasse-fisco.com/author/andy/">Tasse-Fisco</a> <span>-</span> </span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.tasse-fisco.com/case/laccertamento-fiscale-affitto-nero-non-registrato-domanda-chiarimenti/25754/" rel="bookmark" class="td-image-wrap " title="Accertamento fiscale affitto in nero non registrato: domanda e chiarimenti">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_133 {
background-image: url("https://www.tasse-fisco.com/wp-content/uploads/accertamento-fiscale-affitto-nero.jpg");
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_133" style="background-image: url('https://www.tasse-fisco.com/wp-content/uploads/accertamento-fiscale-affitto-nero.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.tasse-fisco.com/case/laccertamento-fiscale-affitto-nero-non-registrato-domanda-chiarimenti/25754/" rel="bookmark" title="Accertamento fiscale affitto in nero non registrato: domanda e chiarimenti">Accertamento fiscale affitto in nero non registrato: domanda e chiarimenti</a></h3>
<div class="td-editor-date">
<a href="https://www.tasse-fisco.com/category/case/" class="td-post-category">Casa, immobili, terreni</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.tasse-fisco.com/author/andy/">Tasse-Fisco</a> <span>-</span> </span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tasse-Fisco"></span><meta itemprop="datePublished" content="2018-03-21T09:17:41+02:00"><meta itemprop="dateModified" content="2022-10-03T08:12:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tasse-fisco.com/case/tasse-immobile-estero-affitto-calcolo-dichiarazione-730/37362/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tasse-fisco.com/wp-content/uploads/logo-scritta-TF-sottotitolo-1024x180.png"></span><meta itemprop="name" content="Tasse-Fisco.com - Per pagare meno tasse"></span><meta itemprop="headline" content="Tasse su Immobile all&#039;estero in affitto e non: calcolo e indicazione nel 730"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tasse-fisco.com/wp-content/uploads/Calcolo-tasse-immobile-estero-730-ivie-affitto-1-e1521527692363.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="268"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.tasse-fisco.com/"><img data-retina="http://www.tasse-fisco.com/lavoro/wp-content/uploads/Schermata-2019-09-29-alle-22.27.26-300x72.png" alt="" title="" data-src="http://www.tasse-fisco.com/lavoro/wp-content/uploads/TF-Logo-grey-200px.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="http://www.tasse-fisco.com/lavoro/wp-content/uploads/TF-Logo-grey-200px.png" data-retina="http://www.tasse-fisco.com/lavoro/wp-content/uploads/Schermata-2019-09-29-alle-22.27.26-300x72.png" alt="" title=""  /></noscript></a></div><div class="footer-text-wrap">Copyright 2010-2022: La Riproduzione è Riservata <br>
<a href="https://www.tasse-fisco.com/disclaimer-nota-legale-info-per-la-lettura/"> Leggi il disclaimer - Nota legale - Info per la lettura</a> - <a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni privacy</a>
<p align="center"><a href="/cdn-cgi/l/email-protection#0f666169604f7b6e7c7c6a2269667c6c60216c6062" title="Scrivici">email: info @ Tasse-Fisco.com</a>
</p><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#d3babdb5bc93a7b2a0a0b6feb5baa0b0bcfdb0bcbe"><span class="__cf_email__" data-cfemail="40292e262f0034213333256d262933232f6e232f2d">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/tasseefisco/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/tassefisco/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.tasse-fisco.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/tassefisco?lang=it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCItOWrj56rdO3zfQh25_xxQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.tasse-fisco.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script> 
<script>
window.__bp_session_timeout = '900';
window.__bp_session_freezing = 0;
window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
</script>



<style type="text/css" media="screen">
/* custom css theme panel */
.td-magazine.td-boxed-layout .td-container-wrap {
-webkit-box-shadow: 0 0 0 0 rgba(0,0,0,.12);
-moz-box-shadow: 0 0 0 0 rgba(0,0,0,.12);
box-shadow: 0 0 0 0 rgba(0,0,0,.12);
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td_module_16 .item-details {
margin-left: 215px;
}
#ayads-passback {
display: inline-block !important;
float: left !important;
}
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td_module_16 .item-details {
margin-left: 215px;
}
#ayads-passback {
display: inline-block !important;
float: left !important;
}
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td_module_16 .item-details {
margin-left: 215px;
}
#ayads-passback {
display: inline-block !important;
float: left !important;
}
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.tdi_8 {
padding: 4px 0 8px!important;
}
.tdi_10 {
width: auto !important;
display: inline-block !important;
}
.tdi_11 {
display: inline-block !important;
float: none !important;
}
.tdi_11 .tdb-logo-text-title {
font-size: 28px !important;
line-height: 36px !important;
margin-left: 10px;
}
.tdi_13 {
display: inline-block !important;
width: auto !important;
float: left !important;
}
.tdi_14 {
display: inline-block !important;
}
.td-header-desktop-wrap {
display: block !important;
}
.tdi_23 {
float: right !important;
position: absolute !important;
z-index: 999 !important;
top: -37px !important;
right: -15px !important;
}
.tdi_24 {
float: right !important;
position: absolute !important;
top: -44px !important;
right: 10px !important;
left: inherit !important;
}
.tdi_31 {
display: inline-block !important;
float: right !important;
width: 43px !important;
}
#tdi_33,
#tdi_38,
.tdi_23_rand_style,
.tdi_26 {
display: none !important;
}
.td-header-mobile-wrap {
position: fixed !important;
width: 100%;
left: 0;
top: 0;
z-index: 3;
}
.td-main-content-wrap {
margin-top: 50px;
}
.td-header-desktop-wrap {
position: fixed !important;
z-index: 3;
}
.tdb_header_search .tdb-block-inner {
position: relative;
display: inline-block;
width: 100%;
top: 46px;
}
.tdb_header_search .tdb-head-search-btn {
top: -18px;
position: fixed;
z-index: 1;
}
.tdi_32 .tdb-drop-down-search {
top: calc(100% + 30px) !important;
left: auto;
right: -54px;
}
#ayads-passback {
display: inline-block !important;
float: left !important;
}
}
</style>

<link rel="stylesheet" type="text/css" href="//www.tasse-fisco.com/wp-content/cache/wpfc-minified/g2ni3lc6/6hloj.css" media="all" />
<style id='yasrcss-inline-css' type='text/css'>
.yasr-star-rating {
background-image: url('https://www.tasse-fisco.com/wp-content/plugins/yet-another-stars-rating/includes/img/star_2.svg');
}
.yasr-star-rating .yasr-star-value {
background: url('https://www.tasse-fisco.com/wp-content/plugins/yet-another-stars-rating/includes/img/star_3.svg') ;
}
</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.tasse-fisco.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3f6d40d439","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' id='yasr-window-var-js-extra'>
/* <![CDATA[ */
var yasrWindowVar = {"siteUrl":"https:\/\/www.tasse-fisco.com","adminUrl":"https:\/\/www.tasse-fisco.com\/wp-admin\/","ajaxurl":"https:\/\/www.tasse-fisco.com\/wp-admin\/admin-ajax.php","visitorStatsEnabled":"yes","ajaxEnabled":"yes","loaderHtml":"<div id=\"yasr-loader\" style=\"display: inline-block\">\u00a0 <img src=\"https:\/\/www.tasse-fisco.com\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif\" \n                 title=\"yasr-loader\" alt=\"yasr-loader\" height=\"16\" width=\"16\"><\/div>","loaderUrl":"https:\/\/www.tasse-fisco.com\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif","isUserLoggedIn":"false","isRtl":"false","starSingleForm":"\"stella\"","starsPluralForm":"\"stelle\"","textAfterVr":"\"[Totale: %total_count%  Media: %average%]\"","textRating":"\"Rating\"","textLoadRanking":"\"Caricamento, attendere prego\"","textVvStats":"\"su 5 stelle\"","textOrderBy":"\"Ordina per\"","textMostRated":"\"Pi\\u00f9 Votati\"","textHighestRated":"\"Voto pi\\u00f9 alto\"","textLeftColumnHeader":"\"Post\""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.11.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.59' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/yet-another-stars-rating/includes/js/yasr-globals.js?ver=3.1.2' id='yasr-global-functions-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/yet-another-stars-rating/includes/js/tippy.all.min.js?ver=3.6.0' id='tippy-js'></script>
<script type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/yet-another-stars-rating/includes/js/shortcodes/visitorVotes.js?ver=3.1.2' id='yasr-front-vv-js'></script>
<script defer type='text/javascript' src='https://www.tasse-fisco.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664547938' id='akismet-frontend-js'></script>

<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-W2SJKZR" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<script async type='text/javascript' src='//s.clickiocdn.com/t/198793/360_light.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_198793']=__lxGc__['s']['_198793']||{'b':{}})['b']['_634603']={'i':__lxGc__.b++};
</script>

<script>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</script>
</body>
</html>